Хостинг от ERA Host
EraHost - бесплатный домен, дешевый хост
Menu

Варианты решения Ваших вопросов

  хостинг
<< Назад       PHP 5.4

Вопрос: Dobrij den! Ja hotel segodnja ustanovit bitpay plugin v moj magazin dlja priema bitcoins i poluchil sledujushee soobshenie: Your PHP version is too old. The BitPay payment plugin requires PHP 5.4 or higher to function. Please contact your web server administrator for assistance. Mozhete li vi mne obnovit PHP na 5.4 ili mne pridetsja pereezzhat ot vas na sovremenij server? S uvazheniem Daniel
Ответ:

Здравствуйте. в панели управления в меню - выбор версии php/ вы можете установить любую версию php и модули


<< Назад