Хостинг от ERA Host
EraHost - бесплатный домен, дешевый хост
Menu

Варианты решения Ваших вопросов

  хостинг
<< Назад       Your host needs to use PHP 5.3.10 or higher to run this version of Joomla!

Вопрос: http://*.*/ *host*PHP *.*.** *Joomla! *joomla*?
Ответ:

Здравствуйте.

У Вас установлена версия PHP Version *.*.*, тут требования даже ниже.

Попробуйте просто скачать другой дистрибутив Joomla.

&*;

Ответ:

Если не получится, сообщите пожалуйста.

Вопрос: *
Ответ:

какую  версию вы устанавливаете? где брали дтистрибутив? у вас стоит php *.*.*

php*
PHP*: *php.* **** * *
PHP *.*.* (*: * * **** **:**:**)

http://*.*phpinfo.php

PHP* *.*.*

Вопрос: *
Ответ:

Попробуйте пожалуйста.

Вопрос: *
Вопрос: Joomla *.*.* *
Ответ:

откуда вы брали дистрибутив? какие дистрибутивы стоят на других сайтах?

Ответ:

на каком движке рабоатет batumi-makler.com ?

Вопрос: *,
Вопрос: *joomla
Ответ:

http://*.*phpinfo.php

версия php *.*.*.

Вопрос: joomla *.*, *joomla * *
Вопрос: *php*:)
Вопрос: joomla * *?
Ответ:

не ясно. запрос передан администратору. уточните на каком движке другие сайты?

Вопрос: *wordpress*wordpress*
Вопрос: *
Ответ:

нет, у вас batumi-makler.com тоже на joomla/

какой вериси сайт? есть ли еще joomla ?

Вопрос: *.*joomla*joomla*joomla*.*
Ответ:

а на какой версии joomla сайт?

Вопрос: *.* *.*
Вопрос: *.*joomla
Ответ:

ясно. это старая версия joomla

сейчас посмотрим что можно сделать. ожидайте пожалуйста. администратор занимается Вашей проблемой

Вопрос: * ;)
Ответ:

требуется обновление версии php что бы работала новая версия joomla. есть вероятность что joomla старой версии на новой версии php работать не будет.  Мы можем поступить так, Вы можете создать сайт на обычном хостинг сервере, а после того как все провериет, мы перенесем его на ваш выделенный сервер. перед этим переустановив его и установив новую версию php

Вопрос: * :) * :)
Ответ:

сообщите как будете готовы что бы мы могли сделать переустановку

&*;

Ответ:

можно обновить версию php без переустанвоки сервера. но нужно выяснить будет ли работать старая joomla на новой версии php, не будет ли конфликта


<< Назад